اطلاعیه

بستن
No announcement yet.

مشکل فایل KickStart در هنگام نصب الستیکس 2.4 و 2.5

بستن
X
 
  • فیلتر کردن
  • زمان
  • نمایش
Clear All
پست های جدید

    مشکل فایل KickStart در هنگام نصب الستیکس 2.4 و 2.5

    سلام خدمت اساتید عزیز
    بنده قبلا هر موقع الستیکس 2.4 یا 2.5 را نصب میکردم بدون مشکل در انتخاب مدیای نصب مراحل جلو میرفت ولی جدید خطایی که داده میشه درباره ی فایل KickStart است که در واقع باید مدیای نصب رو تعیین نمود،من فایل مذکور رو ویرایش کردم که مراحل از قبل انتخاب شده باشه ولی همچنان میخواد سورس نصب را مشخص کنیم،ممنون میشم راهنمایی بفرمایید.

    #2
    بنظرم سورس تون رو عوض کنید. احتمالا فایل نصب مشکل داره.
    Telegram : https://telegram.me/linuxzone

    voip trainer - Asterisk - Elastix - Agi Programming- NewRock

    Voip Expert :ASTERISK-ELASTIX-NewRock Certified-With Experience of Working With
    Sangoma-Digium-Openvox-Synway-Atcom-Quintum Tenor-Polycom-Yealink-Rtx-Snom
    Cisco Collaboration - CME-CUCM-CUPs-CUC-WEBEX
    LPI ( Fundamental - LPI1 and LPI2 ) - Monitoring: ZABBIX-VOIPMONITOR-NAGIOS - CCNA

    Linkedin Profile : https://www.linkedin.com/in/masuma-vahid-26b17b66/

    کامنت

    درباره انجمن منطقه لینوکسی ها

    انجمن منطقه لینوکسی ها با هدف ارتقاء سطح علمی کاربران در سطح جهانی و همچنین کمک به بالا بردن سطح علمی عمومی در زمینه های تخصصی فوق پایه گذاری شده است. انجمن منطقه لینوکسی ها از طریق کارشناسان و متخصصان پاسخگوی سوالات گوناگون کاربران مبتدی یا پیشرفته میباشد تا حد امکان تلاش شده که محیطی متنوع و کاربر پسند و به دور از هرگونه حاشیه جهت فعالیت کاربران در این انجمن ایجاد شود. لذا ما به صورت مستمر برای پیشرفت کمی و کیفی محتوی و اطلاعات انجمنمان میکوشیم که این برای ما ارزشمند و حائز اهمیت است. کلیه حقوق،اطلاعات و مقالات در این انجمن متعلق به سایت منطقه لینوکسی ها میباشد، و هرگونه نسخه برداری بدون ذکر منبع مورد پیگرد قانونی خواهد شد.

    شبکه های اجتماعی

    ایمیل مدیریت

    Habili@linux-zone.org

    در حال انجام ...
    X